

<!doctype html>
<!--[if IE 7 ]><html class="no-js ie ie7 lte7 lte8 lte9" dir="ltr" lang="en-US"><![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8 lte8 lte9" dir="ltr" lang="en-US"><![endif]-->
<!--[if IE 9 ]><html class="no-js ie ie9 lte9>" dir="ltr" lang="en-US"><![endif]-->
<!--[if IE 10 ]><html class="no-js ie ie10 lte10>" dir="ltr" lang="en-US"><![endif]-->
<!--[if (gt IE 10)|!(IE)]><!-->
<html class="no-js" dir="ltr" lang="en-US">
<!--<![endif]-->
<head>

			<!-- Meta tags -->
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="icon" href="https://ietp-web-cdn-eandt-assets.azureedge.net/icons/favicon.ico">
		<link rel="shortcut icon" href="https://ietp-web-cdn-eandt-assets.azureedge.net/icons/favicon-16x16.png">
		<link rel="apple-touch-icon" sizes="57x57" href="https://ietp-web-cdn-eandt-assets.azureedge.net/icons/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://ietp-web-cdn-eandt-assets.azureedge.net/icons/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://ietp-web-cdn-eandt-assets.azureedge.net/icons/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://ietp-web-cdn-eandt-assets.azureedge.net/icons/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://ietp-web-cdn-eandt-assets.azureedge.net/icons/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://ietp-web-cdn-eandt-assets.azureedge.net/icons/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://ietp-web-cdn-eandt-assets.azureedge.net/icons/apple-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://ietp-web-cdn-eandt-assets.azureedge.net/icons/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="https://ietp-web-cdn-eandt-assets.azureedge.net/icons/apple-icon-180x180.png">
		<link rel="icon" type="image/png" sizes="192x192" href="https://ietp-web-cdn-eandt-assets.azureedge.net/icons/android-icon-192x192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://ietp-web-cdn-eandt-assets.azureedge.net/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="https://ietp-web-cdn-eandt-assets.azureedge.net/icons/favicon-96x96.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://ietp-web-cdn-eandt-assets.azureedge.net/icons/favicon-16x16.png">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="https://ietp-web-cdn-eandt-assets.azureedge.net/icons/ms-icon-144x144.png">
		<meta name="theme-color" content="#ffffff">
		<title>High-intensity pulses of light found to eliminate water contaminants | E&ampT Magazine</title>
		<meta name="description" content="Scientists have developed a way to remove carbon-based organic micropollutants in water by using high-intensity pulses of light.">
		<link rel="canonical" href="https://eandt.theiet.org/content/articles/2022/01/high-intensity-pulses-of-light-found-to-eliminate-water-contaminants/" />
		<meta property="og:title" content="High-intensity pulses of light found to eliminate water contaminants" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://eandt.theiet.org/content/articles/2022/01/high-intensity-pulses-of-light-found-to-eliminate-water-contaminants/" />
		<meta property="og:description" content="Scientists have developed a way to remove carbon-based organic micropollutants in water by using high-intensity pulses of light." />
			<meta property="og:image" content="https://eandt.theiet.org/media/17420/discoverypreview220x107mm.jpg?center=0.64444444444444449,0.5050847457627119&mode=crop&width=1200&height=450&rnd=132862902330000000" />
			<meta property="article:published_time" content="2022-01-10" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="&#64;EandTmagazine" />
		<meta name="twitter:title" content="High-intensity pulses of light found to eliminate water contaminants" />
		<meta name="twitter:description" content="Scientists have developed a way to remove carbon-based organic micropollutants in water by using high-intensity pulses of light.">
			<meta name="twitter:image" content="https://eandt.theiet.org/media/17420/discoverypreview220x107mm.jpg?center=0.64444444444444449,0.5050847457627119&mode=crop&width=1200&height=450&rnd=132862902330000000" />






			<meta property="article:author" content="E&amp;T editorial staff" />
				<meta property="article:tag" content="research and innovation" />
				<meta property="article:tag" content="water supply" />
				<meta property="article:tag" content="pollution" />
				<meta property="article:tag" content="environment" />
	<script type="text/javascript">
		// first, create the object that contains
		// configuration variables
		MTIConfig = {};

		// next, add a variable that will control
		// whether or not FOUT will be prevented
		MTIConfig.EnableCustomFOUTHandler = true // true = prevent FOUT
	</script>
	<!--<script type="text/javascript" src="//fast.fonts.net/jsapi/67776b91-feee-4903-b923-fba44a748a3a.js"></script>-->
	
	<script async src="https://ietp-web-cdn-eandt-js.azureedge.net/picturefill.min.js"></script>

	<!-- CSS -->
	<link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
	<link href="//fast.fonts.net/cssapi/67776b91-feee-4903-b923-fba44a748a3a.css" rel="stylesheet" />
	
	<link rel="stylesheet" type="text/css" href="https://ietp-web-cdn-eandt-css.azureedge.net/custom-glob-bs-bar.min.css">
	<link rel="stylesheet" type="text/css" href="https://ietp-web-cdn-eandt-css.azureedge.net/custom.min.css?v=1.0.8">
	<link rel="stylesheet" type="text/css" href="https://ietp-web-cdn-eandt-css.azureedge.net/macros.min.css">
	<link rel="stylesheet" type="text/css" href="https://ietp-web-cdn-eandt-css.azureedge.net/typography.min.css?v=1.0.8">
	<link rel="stylesheet" type="text/css" href="https://ietp-web-cdn-eandt-css.azureedge.net/print.css" media="print">

	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
	<!--[if lt IE 9]>
	  <script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	  <script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->

	<link rel="alternate" type="application/rss+xml" title="RSS Feed for E&amp;T articles" href="/rss/" />

	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || { cmd: [] };
		googletag.cmd.push(function () {
			googletag.defineSlot('/21860535399/ET_Top', [[728, 90], [970, 90]], 'div-gpt-ad-1572613421339-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
	</script>
	<script src="https://cdn.ravenjs.com/3.22.3/raven.min.js" crossorigin="anonymous"></script>
	<script type="text/javascript">
			var _releaseVersion = "1.0.8";
			console.log("Site Version: " + _releaseVersion);
			var ravenOptions = {
				release: _releaseVersion,
				ignoreErrors: [
					// Random plugins/extensions
					'top.GLOBALS',
					// See: http://blog.errorception.com/2012/03/tale-of-unfindable-js-error. html
					'originalCreateNotification',
					'canvas.contentDocument',
					'MyApp_RemoveAllHighlights',
					'http://tt.epicplay.com',
					'Can\'t find variable: ZiteReader',
					'jigsaw is not defined',
					'ComboSearch is not defined',
					'http://loading.retry.widdit.com/',
					'atomicFindClose',
					// Facebook borked
					'fb_xd_fragment',
					// ISP "optimizing" proxy - `Cache-Control: no-transform` seems to
					// See http://stackoverflow.com/questions/4113268
					'bmi_SafeAddOnload',
					'EBCallBackMessageReceived',
					// See http://toolbar.conduit.com/Developer/HtmlAndGadget/Methods/JSInjection.aspx
					'conduitPage',
					'HideElementByUrl is not defined',
					'AdobeAn is not defined',
					'__show__deepen is not defined',
					//Stop ad blockers causing errors
					'OAS_AD is not defined',
					"'OAS_AD' is undefined",
					"Can't find variable: OAS_AD"
				],
				ignoreUrls: [
					// Facebook flakiness
					/graph\.facebook\.com/i,
					// Facebook blocked
					/connect\.facebook\.net\/en_US\/all\.js/i,
					// Woopra flakiness
					/eatdifferent\.com\.woopra-ns\.com/i,
					/static\.woopra\.com\/js\/woopra\.js/i,
					// Chrome extensions
					/extensions\//i,
					/^chrome:\/\//i,
					// Other plugins
					/127\.0\.0\.1:4001\/isrunning/i,  // Cacaoweb
					/webappstoolbarba\.texthelp\.com\//i,
					/metrics\.itunes\.apple\.com\.edgesuite\.net\//i,
					/s7\.addthis\.com\/js\/300\/addthis_widget.js/i,
					/ietp-web-cdn-eandt-js\.azureedge\.net\/URI\.js/i,
					/us11\.proxysite\.com\/process\.php/i
				]
			};


			// Initialise Sentry Error Tracking
			Raven.config('https://1b92f4bfd9d34c34bc8237654b14f72b@sentry.io/290556', ravenOptions).install();

	</script>

		<style>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</style>
		<script type="text/javascript">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</script>

</head>
<body>

	<div class="container hidden-print">
		<div class="row">
			<div class="col-sm-12" id="header-top-holder">
				<div id="header-top-position" class="lbAdPosition">
					

					<!-- /21860535399/ET_Top -->
					<div id='div-gpt-ad-1572613421339-0'>
						<script>
							googletag.cmd.push(function () { googletag.display('div-gpt-ad-1572613421339-0'); });
						</script>
					</div>


				</div>
			</div>
		</div>
	</div>



	

	

<div class="iet-global-assets"><iet-global-bar class="iet-black-default-80"><div class="container"><ul id="iet-site-nav"><li><button id="site-nav-toggle">IET sites</button>    <div class="umb-grid">                <div class="grid-section">    <div >            <div class="container">        <div class="row clearfix">            <div class="col-md-4 column">                <div >                                <ul><li><a rel="noopener" href="https://www.theiet.org" target="_blank">The IET - Global</a></li><li><a rel="noopener" href="https://americas.theiet.org/" target="_blank">The IET - Americas</a></li><li><a rel="noopener" href="http://www.theiet.org.cn/" target="_blank">The IET - China</a></li><li><a rel="noopener" href="https://india.theiet.org/" target="_blank">The IET - India</a></li></ul>                </div>            </div>            <div class="col-md-4 column">                <div >                                <ul><li><a rel="noopener" href="https://academy.theiet.org/" target="_blank">IET Academy</a></li><li><a rel="noopener" href="https://shop.theiet.org/" target="_blank">IET Bookshop</a></li><li><a href="https://career-manager.theiet.org/">IET Career Manager</a></li><li><a rel="noopener" href="https://digital-library.theiet.org/" target="_blank">IET Digital Library</a></li><li><a rel="noopener" href="https://education.theiet.org" target="_blank">IET Education (ages 4-19)</a></li><li><a rel="noopener" href="https://electrical.theiet.org/" target="_blank">IET Electrical</a></li><li><a rel="noopener" href="https://engx.theiet.org/" target="_blank">IET EngX™ - online community</a></li></ul>                </div>            </div>            <div class="col-md-4 column">                <div >                                <ul><li><a rel="noopener" href="https://tv.theiet.org/" target="_blank">IET.tv</a></li><li><a rel="noopener" href="https://venues.theiet.org/" target="_blank">IET Venues</a></li><li><a rel="noopener" href="https://engineering-jobs.theiet.org/" target="_blank">E&amp;T Jobs</a></li><li><a rel="noopener" href="https://eandt.theiet.org/" target="_blank">E&amp;T Magazine</a></li><li><a rel="noopener" href="https://www.myfoothold.org/" target="_blank">Foothold</a></li><li><a rel="noopener" href="https://workfor.theiet.org/" target="_blank">Work for The IET</a></li></ul>                </div>            </div>        </div>            </div>    </div>                </div>    </div></li></ul><iet-user-panel><span class="intro">Welcome</span><a class="instruction" href="https://www.theiet.org/my">Your IET account</a></iet-user-panel><iet-global-search><form action="/search" name="siteSearch" _lpchecked="1" role="search" onsubmit="this.submit();return false;" id=""><input type="text" placeholder="Search the IET" name="q" id="q" value=""><button class="primary-btn" type="submit">Search</button></form></iet-global-search></div></iet-global-bar></div>




	<div id="e-t-local-navbar">
    <!-- begin ET navbar -->
    <div class="container">
        <nav class="navbar navbar-default">
            <div class="container-fluid">
                <!-- Brand and toggle get grouped for better mobile display -->
                <div class="navbar-header et-navbar-header">
                    <button type="button" class="navbar-toggle et-navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-2" aria-expanded="false">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <div class="et-menu-but-txt hidden-print">
                        <span>Menu</span>
                    </div>
                    <a class="home-link pull-left" href="/">
                        <picture>
                            <source media="(min-width: 960px)" srcset="https://ietp-web-cdn-eandt-assets.azureedge.net/eandt_logo.gif">
                            <source media="(min-width: 760px)" srcset="https://ietp-web-cdn-eandt-assets.azureedge.net/eandt_logo_med.gif">
                            <source media="(min-width: 250px)" srcset="https://ietp-web-cdn-eandt-assets.azureedge.net/eandt_logo_small.gif">
                            <img src="https://ietp-web-cdn-eandt-assets.azureedge.net/eandt_logo.gif" alt="E&T logo" />
                        </picture>
                    </a>
                </div>

                <!-- Collect the nav links, forms, and other content for toggling -->
                <div class="collapse navbar-collapse et-navbar-collapse" id="bs-example-navbar-collapse-2">
                    <ul class="nav navbar-nav pull-right">
                        <li><a href="/">Home</a></li>
                        <li><a href="/newsletters/" target="_blank">E&amp;T News email</a></li>
                                <li><a href="/tags/volume-16-issue-11">Latest issue</a></li>

                        <li><a href="/back-issues">Back issues</a></li>
                        <li><a href="/tags/webinar">Webinars</a></li>
                        <li><a href="/tags/white-papers">Whitepapers</a></li>

                        <li><a href="https://engineering-jobs.theiet.org" target="_blank">E&amp;T jobs <span class="glyphicon glyphicon-new-window" aria-hidden="true"></span></a></li>
                    </ul>
                </div><!-- /.navbar-collapse -->
                <div class="clearfix"></div>
            </div><!-- /.container-fluid -->

        </nav>
    </div>
</div><!-- end ET navbar -->

	<!-- this one start -->
	


<article id="articleContainer" itemscope itemtype="http://schema.org/Article">

    


    <div class="jumbotron hero">
        <picture>
            <source media="(min-width: 1200px)" data-srcset="/media/17420/discoverypreview220x107mm.jpg?center=0.64444444444444449,0.5050847457627119&mode=crop&width=2100&height=600&rnd=132862902330000000">
            <source media="(min-width: 960px)" data-srcset="/media/17420/discoverypreview220x107mm.jpg?center=0.64444444444444449,0.5050847457627119&mode=crop&width=1200&height=450&rnd=132862902330000000">
            <source media="(min-width: 760px)" data-srcset="/media/17420/discoverypreview220x107mm.jpg?center=0.64444444444444449,0.5050847457627119&mode=crop&width=960&height=360&rnd=132862902330000000">
            <source media="(min-width: 320px)" data-srcset="/media/17420/discoverypreview220x107mm.jpg?center=0.64444444444444449,0.5050847457627119&mode=crop&width=640&height=480&rnd=132862902330000000">
            <!-- fallback image for non supporting browsers -->
            <img id="noprint" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="img-responsive lazyload" data-src="/media/17420/discoverypreview220x107mm.jpg?center=0.64444444444444449,0.5050847457627119&mode=crop&width=640&height=480&rnd=132862902330000000" alt="light water treatment" />
        </picture>

        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="headline">

                        

                            <h1 class="clearfix"><span class="headline-bg" itemprop="headline">High-intensity pulses of light found to eliminate water contaminants</span></h1>
                    </div>
                </div>
            </div>
        </div>
    </div>
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <p class="image-credit-macro pull-right">Image credit: kaust</p>
                </div>
            </div>
        </div>


    <section id="main-article-10" class="">
        <div class="container">
            <div class="row">
                <div class="col-md-10 col-md-offset-1 meta">
                        <p class="article-author">By <span itemprop="author">E&amp;T editorial staff</span></p>

                        <p class="article-published">Published <span itemprop="datePublished">Monday, January 10, 2022</span></p>

                    <div class="native-advertising hidden-print">
                        <div class="col-md-6">
                            

<meta itemprop="dateModified" content="1/10/2022 12:39:31 PM" />

<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://eandt.theiet.org/content/articles/2022/01/high-intensity-pulses-of-light-found-to-eliminate-water-contaminants/" />

<meta itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="The Institution of Engineering and Technology" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://www.theiet.org/staticfiles/2011/images/logo.jpg">
    <meta itemprop="width" content="178">
    <meta itemprop="height" content="65">
</div>
                        </div>
                        <div class="col-md-6 cpd-container">
                        </div>
                    </div>
                </div>

            </div>

            <div class="row">
                <div class="col-md-10 col-md-offset-1 main-article">
                    <!-- main article content -->
                        <p class="lead">
                            Scientists have developed a way to remove carbon-based organic micropollutants in water by using high-intensity pulses of light.
                        </p>

                    <div class="oas-header-mpu-mobile hidden-print mobile-HideAds">
                        <!--OAS Header MPU placeholder-->
                    </div>

                    <div class="body-content">
                        <p>This photodegradation process was already known to be feasible, its use was limited by the long treatment times it required.</p>
<p>But researchers at KAUST in Saudi Arabia have now demonstrated that it can be dramatically sped up by using high-intensity light pulses generated from a xenon flash lamp.</p>
<p>“An interesting aspect of this work is that we combined the expertise and technologies of two different fields,” said researcher Luca Fortunato.</p>
<p>The team used a pulsed light system that was previously used to process semiconductor materials for transistors and solar cells.</p>
<p>Organic micropollutants (OMPs), which are known as emerging contaminants, include a long list of pharmaceuticals, hormones, compounds in personal care products and industrial chemical additives.</p>
<p>They are an increasing problem in waterways as they are released from many locations and are highly persistent in water, with potential toxic effects on human health even at very low concentrations. As little as a few nanograms per litre can be harmful in some cases.</p>
<p>“They are being continually released into waterways by wastewater treatment plants, with conventional treatment methods proving to have only limited effects in removing these contaminants,” says Fortunato.</p>
<p>The researchers found that the effectiveness of high-intensity pulsed light (HIPL) varied significantly depending on parameters including the number of pulses and the total energy dose delivered by the light.</p>
<p>This allowed them to identify the most effective conditions for treating a test solution containing 11 significant OMPs, including drugs, hormones and industrial chemical contaminants.</p>
<p>They found that the HIPL treatment triggers decomposition of the OMPs with extraordinary degradation rates.</p>
<p>“Our innovative approach allows for efficient removal of OMPs from water within milliseconds, making it ideal for high-throughput water treatment applications,” said researcher Thomas Anthopoulos.</p>
<p>The team believes the treatment method has the potential to become a straightforward and scalable solution to an increasing environmental problem.</p>
<p>They are currently working to improve the system’s efficiency increase its throughput. Their next step is to scale up the treatment set-up.</p>
<p>“We hope to soon build a pilot-scale reactor to more realistically assess the efficiency of the treatment on wastewater effluent,” Fortunato added.</p>
<p>Last year, the Environment Agency’s annual water report for England showed that water firms are <a rel="noopener" href="/content/articles/2021/07/water-firms-still-failing-to-do-enough-to-cut-pollution-incidents-regulator-says/" target="_blank">consistently failing to meet their expectations</a> on environmental performance, with too many pollution-related incidents.</p>
<p>In July, researchers at Cardiff University <a rel="noopener" href="/content/articles/2021/07/instant-water-cleaning-method-better-than-commercial-approach-scientists-claim/" target="_blank">developed a water disinfectant</a> using hydrogen and air that is purported to be millions of times more effective at killing viruses and bacteria than traditional commercial methods.</p>
                    </div>

                        <ul class="tags tax-tags-list hidden-print" itemprop="keywords">
                                <li class="label label-pill label-default tag tax-tag-item">
                                    <a rel="tag" href="/tags/research-and-innovation">research and innovation</a>
                                </li>
                                <li class="label label-pill label-default tag tax-tag-item">
                                    <a rel="tag" href="/tags/water-supply">water supply</a>
                                </li>
                                <li class="label label-pill label-default tag tax-tag-item">
                                    <a rel="tag" href="/tags/pollution">pollution</a>
                                </li>
                                <li class="label label-pill label-default tag tax-tag-item">
                                    <a rel="tag" href="/tags/environment">environment</a>
                                </li>
                        </ul>

                        <div id="midArticlePosition" class="hidden-print mpuAdPosition mobile-HideAds">
                               
                            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                            <script>
                                window.googletag = window.googletag || {cmd: []};
                                googletag.cmd.push(function() {
                                    googletag.defineSlot('/21860535399/ET_Middle', [[728, 90], [970, 90]], 'div-gpt-ad-1572440998491-0').addService(googletag.pubads());
                                    googletag.pubads().enableSingleRequest();
                                    googletag.enableServices();
                                });
                            </script>

                            <div id='div-gpt-ad-1572440998491-0'>
                                <script>
                                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1572440998491-0'); });
                                </script>
                            </div>
                        </div>

                    <div id="end-image-credits">
                    </div>
                    <p class="italic">Sign up to the <a href="/newsletters/">E&amp;T News e-mail</a> to get great stories like this delivered to your inbox every day.</p>
                </div><!-- main article content end -->
            </div>

            <section id="related-articles" class="hidden-print">
                <h2>Related stories</h2>
                            <div class="row">
		<div class="col-md-4">
			            <div class="article-link" data-id="52242">
                <a href="/content/articles/2022/01/israeli-research-team-trains-goldfish-to-drive/">

                    <picture itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

                                <source media="(min-width: 1200px)" data-srcset="/media/17422/goldfish-learns-to-drive-hero.jpg?anchor=center&mode=crop&width=400&height=267&rnd=132862954770000000" />
                                <source media="(min-width: 760px)" data-srcset="/media/17422/goldfish-learns-to-drive-hero.jpg?anchor=center&mode=crop&width=800&height=533&rnd=132862954770000000" />
                                <source media="(min-width: 320px)" data-srcset="/media/17422/goldfish-learns-to-drive-hero.jpg?anchor=center&mode=crop&width=400&height=267&rnd=132862954770000000" />
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" itemprop="url" content="/media/17422/goldfish-learns-to-drive-hero.jpg?anchor=center&mode=crop&width=400&height=267&rnd=132862954770000000" class="img-responsive lazyload" data-src="/media/17422/goldfish-learns-to-drive-hero.jpg?anchor=center&mode=crop&width=400&height=267&rnd=132862954770000000" width="100%" />
                    </picture>
                </a>

                <div class="link">




                    <h3 itemprop="headline"><a href="/content/articles/2022/01/israeli-research-team-trains-goldfish-to-drive/" class="headline-bg clearfix">Goldfish learns to drive lidar-equipped vehicle</a></h3>

                </div>
            </div>

			

		</div>
		<div class="col-md-4">
			            <div class="article-link" data-id="52236">
                <a href="/content/articles/2022/01/microbiome-research-boosted-with-10m-centre-for-the-holobiont/">

                    <picture itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

                                <source media="(min-width: 1200px)" data-srcset="/media/16229/dreamstime_xxl_1192218.jpg?center=0.38949671772428884,0.47166666666666668&mode=crop&width=400&height=267&rnd=132700488060000000" />
                                <source media="(min-width: 760px)" data-srcset="/media/16229/dreamstime_xxl_1192218.jpg?center=0.38949671772428884,0.47166666666666668&mode=crop&width=800&height=533&rnd=132700488060000000" />
                                <source media="(min-width: 320px)" data-srcset="/media/16229/dreamstime_xxl_1192218.jpg?center=0.38949671772428884,0.47166666666666668&mode=crop&width=400&height=267&rnd=132700488060000000" />
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" itemprop="url" content="/media/16229/dreamstime_xxl_1192218.jpg?center=0.38949671772428884,0.47166666666666668&mode=crop&width=400&height=267&rnd=132700488060000000" class="img-responsive lazyload" data-src="/media/16229/dreamstime_xxl_1192218.jpg?center=0.38949671772428884,0.47166666666666668&mode=crop&width=400&height=267&rnd=132700488060000000" width="100%" />
                    </picture>
                </a>

                <div class="link">




                    <h3 itemprop="headline"><a href="/content/articles/2022/01/microbiome-research-boosted-with-10m-centre-for-the-holobiont/" class="headline-bg clearfix">Microbiome research boosted with &#163;10m ‘Centre for the Holobiont’</a></h3>

                </div>
            </div>

			

		</div>
		<div class="col-md-4">
			            <div class="mpu mpuAdPosition article-link">
                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <script>
                    window.googletag = window.googletag || { cmd: [] };
                    googletag.cmd.push(function () {
                        googletag.defineSlot('/21860535399/ET_MPU', [300, 250], 'div-gpt-ad-1572519793756-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.enableServices();
                    });
                </script>
                <!-- /21860535399/ET_MPU -->
                <div id='div-gpt-ad-1572519793756-0' style='width: 300px; height: 250px;margin:0 auto;'>
                    <script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1572519793756-0'); });
                    </script>
                </div>

            </div>

			

		</div>
            </div>
            <div class="row">
		<div class="col-md-4">
			    <div class="job-ad hidden-print">
        <div class="row">
    <div class="col-sm-6">
        <a href="https://engineering-jobs.theiet.org/job/28783/operational-cyber-future-practitioner/?TrackID=3140&amp;utm_source=widget&amp;utm_medium=referral&amp;utm_campaign=3140"><img class="img-thumbnail img-responsive" src="//engineering-jobs.theiet.org/getasset/00d3bff7-b8fc-4c79-930a-ef6c0039c421/" /></a>
        <h4><a href="https://engineering-jobs.theiet.org/job/28783/operational-cyber-future-practitioner/?TrackID=3140&amp;utm_source=widget&amp;utm_medium=referral&amp;utm_campaign=3140">Operational Cyber Future Practitioner</a></h4>
        <p>Manchester, Gloucester, London</p>
        <p></p>
    </div>
    <div class="col-sm-6">
        <a href="https://engineering-jobs.theiet.org/job/28785/research-scientist-machine-learning/?TrackID=3140&amp;utm_source=widget&amp;utm_medium=referral&amp;utm_campaign=3140"><img class="img-thumbnail img-responsive" src="//engineering-jobs.theiet.org/getasset/00d3bff7-b8fc-4c79-930a-ef6c0039c421/" /></a>
        <h4><a href="https://engineering-jobs.theiet.org/job/28785/research-scientist-machine-learning/?TrackID=3140&amp;utm_source=widget&amp;utm_medium=referral&amp;utm_campaign=3140">Research Scientist: Machine Learning</a></h4>
        <p>Great Baddow, Chelmsford</p>
        <p></p>
    </div>
        </div>
    </div>

			

		</div>
		<div class="col-md-4">
			            <div class="article-link" data-id="52213">
                <a href="/content/articles/2022/01/windows-switch-seasonally-between-heating-and-cooling-homes/">

                    <picture itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

                                <source media="(min-width: 1200px)" data-srcset="/media/4661/town-in-winter.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131511711160000000" />
                                <source media="(min-width: 760px)" data-srcset="/media/4661/town-in-winter.jpg?anchor=center&mode=crop&width=800&height=533&rnd=131511711160000000" />
                                <source media="(min-width: 320px)" data-srcset="/media/4661/town-in-winter.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131511711160000000" />
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" itemprop="url" content="/media/4661/town-in-winter.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131511711160000000" class="img-responsive lazyload" data-src="/media/4661/town-in-winter.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131511711160000000" width="100%" />
                    </picture>
                </a>

                <div class="link">




                    <h3 itemprop="headline"><a href="/content/articles/2022/01/windows-switch-seasonally-between-heating-and-cooling-homes/" class="headline-bg clearfix">Windows switch seasonally between heating and cooling homes</a></h3>

                </div>
            </div>

			

		</div>
		<div class="col-md-4">
			            <div class="article-link" data-id="52211">
                <a href="/content/articles/2022/01/ai-camera-can-sort-and-separate-12-types-of-plastic/">

                    <picture itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

                                <source media="(min-width: 1200px)" data-srcset="/media/1327/280716plastic-waste.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131190046600000000" />
                                <source media="(min-width: 760px)" data-srcset="/media/1327/280716plastic-waste.jpg?anchor=center&mode=crop&width=800&height=533&rnd=131190046600000000" />
                                <source media="(min-width: 320px)" data-srcset="/media/1327/280716plastic-waste.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131190046600000000" />
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" itemprop="url" content="/media/1327/280716plastic-waste.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131190046600000000" class="img-responsive lazyload" data-src="/media/1327/280716plastic-waste.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131190046600000000" width="100%" />
                    </picture>
                </a>

                <div class="link">




                    <h3 itemprop="headline"><a href="/content/articles/2022/01/ai-camera-can-sort-and-separate-12-types-of-plastic/" class="headline-bg clearfix">AI camera can sort and separate 12 types of plastic</a></h3>

                </div>
            </div>

			

		</div>
            </div>
            <div class="row">
		<div class="col-md-4">
			            <div class="article-link" data-id="52210">
                <a href="/content/articles/2022/01/sustainable-batteries-made-with-cellulose-offer-promising-performance/">

                    <picture itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

                                <source media="(min-width: 1200px)" data-srcset="/media/6103/collection-of-batteries.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131695590380000000" />
                                <source media="(min-width: 760px)" data-srcset="/media/6103/collection-of-batteries.jpg?anchor=center&mode=crop&width=800&height=533&rnd=131695590380000000" />
                                <source media="(min-width: 320px)" data-srcset="/media/6103/collection-of-batteries.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131695590380000000" />
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" itemprop="url" content="/media/6103/collection-of-batteries.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131695590380000000" class="img-responsive lazyload" data-src="/media/6103/collection-of-batteries.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131695590380000000" width="100%" />
                    </picture>
                </a>

                <div class="link">




                    <h3 itemprop="headline"><a href="/content/articles/2022/01/sustainable-batteries-made-with-cellulose-offer-promising-performance/" class="headline-bg clearfix">Sustainable batteries made with cellulose offer promising performance</a></h3>

                </div>
            </div>

			

		</div>
		<div class="col-md-4">
			            <div class="article-link" data-id="52205">
                <a href="/content/articles/2022/01/robot-voices-emote-even-with-minimal-training-data/">

                    <picture itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

                                <source media="(min-width: 1200px)" data-srcset="/media/3515/robot-playing-the-piano.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131399400750000000" />
                                <source media="(min-width: 760px)" data-srcset="/media/3515/robot-playing-the-piano.jpg?anchor=center&mode=crop&width=800&height=533&rnd=131399400750000000" />
                                <source media="(min-width: 320px)" data-srcset="/media/3515/robot-playing-the-piano.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131399400750000000" />
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" itemprop="url" content="/media/3515/robot-playing-the-piano.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131399400750000000" class="img-responsive lazyload" data-src="/media/3515/robot-playing-the-piano.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131399400750000000" width="100%" />
                    </picture>
                </a>

                <div class="link">




                    <h3 itemprop="headline"><a href="/content/articles/2022/01/robot-voices-emote-even-with-minimal-training-data/" class="headline-bg clearfix">Robot voices emote, even with minimal training data</a></h3>

                </div>
            </div>

			

		</div>
		<div class="col-md-4">
			            <div class="article-link" data-id="52204">
                <a href="/content/articles/2022/01/covid-plastic-waste-could-be-cut-with-sterilisation-process-to-reuse-n95-respirators/">

                    <picture itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

                                <source media="(min-width: 1200px)" data-srcset="/media/11405/dreamstime_xxl_181163663.jpg?center=0.53391684901531733,0.5&mode=crop&width=400&height=267&rnd=132346221110000000" />
                                <source media="(min-width: 760px)" data-srcset="/media/11405/dreamstime_xxl_181163663.jpg?center=0.53391684901531733,0.5&mode=crop&width=800&height=533&rnd=132346221110000000" />
                                <source media="(min-width: 320px)" data-srcset="/media/11405/dreamstime_xxl_181163663.jpg?center=0.53391684901531733,0.5&mode=crop&width=400&height=267&rnd=132346221110000000" />
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" itemprop="url" content="/media/11405/dreamstime_xxl_181163663.jpg?center=0.53391684901531733,0.5&mode=crop&width=400&height=267&rnd=132346221110000000" class="img-responsive lazyload" data-src="/media/11405/dreamstime_xxl_181163663.jpg?center=0.53391684901531733,0.5&mode=crop&width=400&height=267&rnd=132346221110000000" width="100%" />
                    </picture>
                </a>

                <div class="link">




                    <h3 itemprop="headline"><a href="/content/articles/2022/01/covid-plastic-waste-could-be-cut-with-sterilisation-process-to-reuse-n95-respirators/" class="headline-bg clearfix">Covid plastic waste could be cut with sterilisation process to reuse N95 respirators</a></h3>

                </div>
            </div>

			

		</div>
            </div>
            <div class="row">
		<div class="col-md-4">
			            <div class="article-link" data-id="52203">
                <a href="/content/articles/2022/01/3d-digital-holograms-could-be-coming-to-your-phone/">

                    <picture itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

                                <source media="(min-width: 1200px)" data-srcset="/media/2512/131450_web.jpg?center=0.22837370242214533,0.47493403693931396&mode=crop&width=400&height=267&rnd=131298193940000000" />
                                <source media="(min-width: 760px)" data-srcset="/media/2512/131450_web.jpg?center=0.22837370242214533,0.47493403693931396&mode=crop&width=800&height=533&rnd=131298193940000000" />
                                <source media="(min-width: 320px)" data-srcset="/media/2512/131450_web.jpg?center=0.22837370242214533,0.47493403693931396&mode=crop&width=400&height=267&rnd=131298193940000000" />
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" itemprop="url" content="/media/2512/131450_web.jpg?center=0.22837370242214533,0.47493403693931396&mode=crop&width=400&height=267&rnd=131298193940000000" class="img-responsive lazyload" data-src="/media/2512/131450_web.jpg?center=0.22837370242214533,0.47493403693931396&mode=crop&width=400&height=267&rnd=131298193940000000" width="100%" />
                    </picture>
                </a>

                <div class="link">




                    <h3 itemprop="headline"><a href="/content/articles/2022/01/3d-digital-holograms-could-be-coming-to-your-phone/" class="headline-bg clearfix">3D digital holograms could be coming to your phone </a></h3>

                </div>
            </div>

			

		</div>
		<div class="col-md-4">
			            <div class="article-link" data-id="52191">
                <a href="/content/articles/2022/01/finger-clip-device-non-invasively-monitors-blood-pressure/">

                    <picture itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

                                <source media="(min-width: 1200px)" data-srcset="/media/17406/dreamstime_xxl_17388154.jpg?anchor=center&mode=crop&width=400&height=267&rnd=132858579150000000" />
                                <source media="(min-width: 760px)" data-srcset="/media/17406/dreamstime_xxl_17388154.jpg?anchor=center&mode=crop&width=800&height=533&rnd=132858579150000000" />
                                <source media="(min-width: 320px)" data-srcset="/media/17406/dreamstime_xxl_17388154.jpg?anchor=center&mode=crop&width=400&height=267&rnd=132858579150000000" />
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" itemprop="url" content="/media/17406/dreamstime_xxl_17388154.jpg?anchor=center&mode=crop&width=400&height=267&rnd=132858579150000000" class="img-responsive lazyload" data-src="/media/17406/dreamstime_xxl_17388154.jpg?anchor=center&mode=crop&width=400&height=267&rnd=132858579150000000" width="100%" />
                    </picture>
                </a>

                <div class="link">




                    <h3 itemprop="headline"><a href="/content/articles/2022/01/finger-clip-device-non-invasively-monitors-blood-pressure/" class="headline-bg clearfix">Finger-clip device monitors blood pressure in seconds</a></h3>

                </div>
            </div>

			

		</div>
		<div class="col-md-4">
			            <div class="article-link" data-id="52182">
                <a href="/content/articles/2022/01/wearable-device-measures-ph-of-sweat-to-determine-muscle-fatigue/">

                    <picture itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

                                <source media="(min-width: 1200px)" data-srcset="/media/17405/uscle_fatigue_draft_1-2_600_ppi.jpg?anchor=center&mode=crop&width=400&height=267&rnd=132857760510000000" />
                                <source media="(min-width: 760px)" data-srcset="/media/17405/uscle_fatigue_draft_1-2_600_ppi.jpg?anchor=center&mode=crop&width=800&height=533&rnd=132857760510000000" />
                                <source media="(min-width: 320px)" data-srcset="/media/17405/uscle_fatigue_draft_1-2_600_ppi.jpg?anchor=center&mode=crop&width=400&height=267&rnd=132857760510000000" />
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" itemprop="url" content="/media/17405/uscle_fatigue_draft_1-2_600_ppi.jpg?anchor=center&mode=crop&width=400&height=267&rnd=132857760510000000" class="img-responsive lazyload" data-src="/media/17405/uscle_fatigue_draft_1-2_600_ppi.jpg?anchor=center&mode=crop&width=400&height=267&rnd=132857760510000000" width="100%" />
                    </picture>
                </a>

                <div class="link">




                    <h3 itemprop="headline"><a href="/content/articles/2022/01/wearable-device-measures-ph-of-sweat-to-determine-muscle-fatigue/" class="headline-bg clearfix">Wearable device measures pH of sweat to determine muscle fatigue</a></h3>

                </div>
            </div>

			

		</div>
            </div>

            </section>

            <section id="recent-articles" class="hidden-print">
                <h2>Recent articles</h2>
                            <div class="row">
		<div class="col-md-4">
			            <div class="article-link" data-id="52243">
                <a href="/content/articles/2022/01/50-us-airports-get-5g-buffer-zones-as-controversy-continues/">

                    <picture itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

                                <source media="(min-width: 1200px)" data-srcset="/media/5513/dreamstime_xl_105343248.jpg?center=0.40140845070422537,0.51871657754010692&mode=crop&width=400&height=267&rnd=131630898150000000" />
                                <source media="(min-width: 760px)" data-srcset="/media/5513/dreamstime_xl_105343248.jpg?center=0.40140845070422537,0.51871657754010692&mode=crop&width=800&height=533&rnd=131630898150000000" />
                                <source media="(min-width: 320px)" data-srcset="/media/5513/dreamstime_xl_105343248.jpg?center=0.40140845070422537,0.51871657754010692&mode=crop&width=400&height=267&rnd=131630898150000000" />
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" itemprop="url" content="/media/5513/dreamstime_xl_105343248.jpg?center=0.40140845070422537,0.51871657754010692&mode=crop&width=400&height=267&rnd=131630898150000000" class="img-responsive lazyload" data-src="/media/5513/dreamstime_xl_105343248.jpg?center=0.40140845070422537,0.51871657754010692&mode=crop&width=400&height=267&rnd=131630898150000000" width="100%" />
                    </picture>
                </a>

                <div class="link">




                    <h3 itemprop="headline"><a href="/content/articles/2022/01/50-us-airports-get-5g-buffer-zones-as-controversy-continues/" class="headline-bg clearfix">50 US airports get 5G buffer zones as controversy continues</a></h3>

                </div>
            </div>

			

		</div>
		<div class="col-md-4">
			            <div class="article-link" data-id="52242">
                <a href="/content/articles/2022/01/israeli-research-team-trains-goldfish-to-drive/">

                    <picture itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

                                <source media="(min-width: 1200px)" data-srcset="/media/17422/goldfish-learns-to-drive-hero.jpg?anchor=center&mode=crop&width=400&height=267&rnd=132862954770000000" />
                                <source media="(min-width: 760px)" data-srcset="/media/17422/goldfish-learns-to-drive-hero.jpg?anchor=center&mode=crop&width=800&height=533&rnd=132862954770000000" />
                                <source media="(min-width: 320px)" data-srcset="/media/17422/goldfish-learns-to-drive-hero.jpg?anchor=center&mode=crop&width=400&height=267&rnd=132862954770000000" />
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" itemprop="url" content="/media/17422/goldfish-learns-to-drive-hero.jpg?anchor=center&mode=crop&width=400&height=267&rnd=132862954770000000" class="img-responsive lazyload" data-src="/media/17422/goldfish-learns-to-drive-hero.jpg?anchor=center&mode=crop&width=400&height=267&rnd=132862954770000000" width="100%" />
                    </picture>
                </a>

                <div class="link">




                    <h3 itemprop="headline"><a href="/content/articles/2022/01/israeli-research-team-trains-goldfish-to-drive/" class="headline-bg clearfix">Goldfish learns to drive lidar-equipped vehicle</a></h3>

                </div>
            </div>

			

		</div>
		<div class="col-md-4">
			            <div class="article-link" data-id="52239">
                <a href="/content/articles/2022/01/nasa-s-james-webb-space-telescope-completes-full-assembly/">

                    <picture itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

                                <source media="(min-width: 1200px)" data-srcset="/media/9032/dreamstime_xxl_17674850_1818904219885639995.jpg?anchor=center&mode=crop&width=400&height=267&rnd=132072417610000000" />
                                <source media="(min-width: 760px)" data-srcset="/media/9032/dreamstime_xxl_17674850_1818904219885639995.jpg?anchor=center&mode=crop&width=800&height=533&rnd=132072417610000000" />
                                <source media="(min-width: 320px)" data-srcset="/media/9032/dreamstime_xxl_17674850_1818904219885639995.jpg?anchor=center&mode=crop&width=400&height=267&rnd=132072417610000000" />
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" itemprop="url" content="/media/9032/dreamstime_xxl_17674850_1818904219885639995.jpg?anchor=center&mode=crop&width=400&height=267&rnd=132072417610000000" class="img-responsive lazyload" data-src="/media/9032/dreamstime_xxl_17674850_1818904219885639995.jpg?anchor=center&mode=crop&width=400&height=267&rnd=132072417610000000" width="100%" />
                    </picture>
                </a>

                <div class="link">




                    <h3 itemprop="headline"><a href="/content/articles/2022/01/nasa-s-james-webb-space-telescope-completes-full-assembly/" class="headline-bg clearfix">Nasa’s James Webb Space Telescope completes full assembly</a></h3>

                </div>
            </div>

			

		</div>
            </div>
            <div class="row">
		<div class="col-md-4">
			            <div class="article-link" data-id="52238">
                <a href="/content/articles/2022/01/high-intensity-pulses-of-light-found-to-eliminate-water-contaminants/">

                    <picture itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

                                <source media="(min-width: 1200px)" data-srcset="/media/17420/discoverypreview220x107mm.jpg?center=0.64444444444444449,0.5050847457627119&mode=crop&width=400&height=267&rnd=132862902330000000" />
                                <source media="(min-width: 760px)" data-srcset="/media/17420/discoverypreview220x107mm.jpg?center=0.64444444444444449,0.5050847457627119&mode=crop&width=800&height=533&rnd=132862902330000000" />
                                <source media="(min-width: 320px)" data-srcset="/media/17420/discoverypreview220x107mm.jpg?center=0.64444444444444449,0.5050847457627119&mode=crop&width=400&height=267&rnd=132862902330000000" />
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" itemprop="url" content="/media/17420/discoverypreview220x107mm.jpg?center=0.64444444444444449,0.5050847457627119&mode=crop&width=400&height=267&rnd=132862902330000000" class="img-responsive lazyload" data-src="/media/17420/discoverypreview220x107mm.jpg?center=0.64444444444444449,0.5050847457627119&mode=crop&width=400&height=267&rnd=132862902330000000" width="100%" />
                    </picture>
                </a>

                <div class="link">




                    <h3 itemprop="headline"><a href="/content/articles/2022/01/high-intensity-pulses-of-light-found-to-eliminate-water-contaminants/" class="headline-bg clearfix">High-intensity pulses of light found to eliminate water contaminants</a></h3>

                </div>
            </div>

			

		</div>
		<div class="col-md-4">
			            <div class="article-link" data-id="52236">
                <a href="/content/articles/2022/01/microbiome-research-boosted-with-10m-centre-for-the-holobiont/">

                    <picture itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

                                <source media="(min-width: 1200px)" data-srcset="/media/16229/dreamstime_xxl_1192218.jpg?center=0.38949671772428884,0.47166666666666668&mode=crop&width=400&height=267&rnd=132700488060000000" />
                                <source media="(min-width: 760px)" data-srcset="/media/16229/dreamstime_xxl_1192218.jpg?center=0.38949671772428884,0.47166666666666668&mode=crop&width=800&height=533&rnd=132700488060000000" />
                                <source media="(min-width: 320px)" data-srcset="/media/16229/dreamstime_xxl_1192218.jpg?center=0.38949671772428884,0.47166666666666668&mode=crop&width=400&height=267&rnd=132700488060000000" />
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" itemprop="url" content="/media/16229/dreamstime_xxl_1192218.jpg?center=0.38949671772428884,0.47166666666666668&mode=crop&width=400&height=267&rnd=132700488060000000" class="img-responsive lazyload" data-src="/media/16229/dreamstime_xxl_1192218.jpg?center=0.38949671772428884,0.47166666666666668&mode=crop&width=400&height=267&rnd=132700488060000000" width="100%" />
                    </picture>
                </a>

                <div class="link">




                    <h3 itemprop="headline"><a href="/content/articles/2022/01/microbiome-research-boosted-with-10m-centre-for-the-holobiont/" class="headline-bg clearfix">Microbiome research boosted with &#163;10m ‘Centre for the Holobiont’</a></h3>

                </div>
            </div>

			

		</div>
		<div class="col-md-4">
			            <div class="mpu mpuAdPosition article-link">
                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <script>
                    window.googletag = window.googletag || {cmd: []};
                    googletag.cmd.push(function() {
                        googletag.defineSlot('/21860535399/MPU1', [300, 250], 'div-gpt-ad-1572951562931-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.enableServices();
                    });
                </script>
                <!-- /21860535399/MPU1 -->
                <div id='div-gpt-ad-1572951562931-0' style='width: 300px; height: 250px;margin:0 auto;'>
                    <script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572951562931-0'); });
                    </script>
                </div>

            </div>

			

		</div>
            </div>
            <div class="row">
		<div class="col-md-4">
			            <div class="article-link" data-id="52230">
                <a href="/content/articles/2022/01/dear-evil-engineer-can-i-put-sunglasses-on-the-earth-and-plunge-it-into-darkness/">

                    <picture itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

                                <source media="(min-width: 1200px)" data-srcset="/media/17418/nuclear-winter-concept.jpg?center=0.5,0.50090415913200725&mode=crop&width=400&height=267&rnd=132860368630000000" />
                                <source media="(min-width: 760px)" data-srcset="/media/17418/nuclear-winter-concept.jpg?center=0.5,0.50090415913200725&mode=crop&width=800&height=533&rnd=132860368630000000" />
                                <source media="(min-width: 320px)" data-srcset="/media/17418/nuclear-winter-concept.jpg?center=0.5,0.50090415913200725&mode=crop&width=400&height=267&rnd=132860368630000000" />
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" itemprop="url" content="/media/17418/nuclear-winter-concept.jpg?center=0.5,0.50090415913200725&mode=crop&width=400&height=267&rnd=132860368630000000" class="img-responsive lazyload" data-src="/media/17418/nuclear-winter-concept.jpg?center=0.5,0.50090415913200725&mode=crop&width=400&height=267&rnd=132860368630000000" width="100%" />
                    </picture>
                </a>

                <div class="link">




                    <h3 itemprop="headline"><a href="/content/articles/2022/01/dear-evil-engineer-can-i-put-sunglasses-on-the-earth-and-plunge-it-into-darkness/" class="headline-bg clearfix">Dear Evil Engineer: Can I put sunglasses on the Earth and plunge it into darkness?</a></h3>

                </div>
            </div>

			

		</div>
		<div class="col-md-4">
			            <div class="article-link" data-id="52234">
                <a href="/content/articles/2022/01/view-from-brussels-atom-smashers-and-gas-guzzlers/">

                    <picture itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

                                <source media="(min-width: 1200px)" data-srcset="/media/1691/viewfrombrussels.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131196201440000000" />
                                <source media="(min-width: 760px)" data-srcset="/media/1691/viewfrombrussels.jpg?anchor=center&mode=crop&width=800&height=533&rnd=131196201440000000" />
                                <source media="(min-width: 320px)" data-srcset="/media/1691/viewfrombrussels.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131196201440000000" />
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" itemprop="url" content="/media/1691/viewfrombrussels.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131196201440000000" class="img-responsive lazyload" data-src="/media/1691/viewfrombrussels.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131196201440000000" width="100%" />
                    </picture>
                </a>

                <div class="link">

            <div class="flag flag-editorial">
                Comment
            </div>



                    <h3 itemprop="headline"><a href="/content/articles/2022/01/view-from-brussels-atom-smashers-and-gas-guzzlers/" class="headline-bg clearfix">View from Brussels: Atom-smashers and gas guzzlers</a></h3>

                </div>
            </div>

			

		</div>
		<div class="col-md-4">
			            <div class="article-link" data-id="52232">
                <a href="/content/articles/2022/01/manufacturers-express-positive-outlook-for-2022-despite-some-reservations/">

                    <picture itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

                                <source media="(min-width: 1200px)" data-srcset="/media/1097/industrial-manufacturing1.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131190046520000000" />
                                <source media="(min-width: 760px)" data-srcset="/media/1097/industrial-manufacturing1.jpg?anchor=center&mode=crop&width=800&height=533&rnd=131190046520000000" />
                                <source media="(min-width: 320px)" data-srcset="/media/1097/industrial-manufacturing1.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131190046520000000" />
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" itemprop="url" content="/media/1097/industrial-manufacturing1.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131190046520000000" class="img-responsive lazyload" data-src="/media/1097/industrial-manufacturing1.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131190046520000000" width="100%" />
                    </picture>
                </a>

                <div class="link">




                    <h3 itemprop="headline"><a href="/content/articles/2022/01/manufacturers-express-positive-outlook-for-2022-despite-some-reservations/" class="headline-bg clearfix">Manufacturers express positive outlook for 2022, despite reservations</a></h3>

                </div>
            </div>

			

		</div>
            </div>
            <div class="row">
		<div class="col-md-4">
			            <div class="article-link" data-id="52231">
                <a href="/content/articles/2022/01/czech-republic-plans-to-phase-out-coal-by-2033/">

                    <picture itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

                                <source media="(min-width: 1200px)" data-srcset="/media/3931/dreamstime_xl_55555335.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131445190170000000" />
                                <source media="(min-width: 760px)" data-srcset="/media/3931/dreamstime_xl_55555335.jpg?anchor=center&mode=crop&width=800&height=533&rnd=131445190170000000" />
                                <source media="(min-width: 320px)" data-srcset="/media/3931/dreamstime_xl_55555335.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131445190170000000" />
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" itemprop="url" content="/media/3931/dreamstime_xl_55555335.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131445190170000000" class="img-responsive lazyload" data-src="/media/3931/dreamstime_xl_55555335.jpg?anchor=center&mode=crop&width=400&height=267&rnd=131445190170000000" width="100%" />
                    </picture>
                </a>

                <div class="link">




                    <h3 itemprop="headline"><a href="/content/articles/2022/01/czech-republic-plans-to-phase-out-coal-by-2033/" class="headline-bg clearfix">Czech Republic plans to phase out coal by 2033</a></h3>

                </div>
            </div>

			

		</div>
		<div class="col-md-4">
			            <div class="article-link" data-id="52225">
                <a href="/content/articles/2022/01/bmw-unveils-colour-changing-car-made-of-e-ink/">

                    <picture itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

                                <source media="(min-width: 1200px)" data-srcset="/media/17414/p90447350-highres.jpg?center=0.56455142231947486,0.47&mode=crop&width=400&height=267&rnd=132860295110000000" />
                                <source media="(min-width: 760px)" data-srcset="/media/17414/p90447350-highres.jpg?center=0.56455142231947486,0.47&mode=crop&width=800&height=533&rnd=132860295110000000" />
                                <source media="(min-width: 320px)" data-srcset="/media/17414/p90447350-highres.jpg?center=0.56455142231947486,0.47&mode=crop&width=400&height=267&rnd=132860295110000000" />
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" itemprop="url" content="/media/17414/p90447350-highres.jpg?center=0.56455142231947486,0.47&mode=crop&width=400&height=267&rnd=132860295110000000" class="img-responsive lazyload" data-src="/media/17414/p90447350-highres.jpg?center=0.56455142231947486,0.47&mode=crop&width=400&height=267&rnd=132860295110000000" width="100%" />
                    </picture>
                </a>

                <div class="link">




                    <h3 itemprop="headline"><a href="/content/articles/2022/01/bmw-unveils-colour-changing-car-made-of-e-ink/" class="headline-bg clearfix">BMW unveils ‘colour-changing’ car made of e-ink</a></h3>

                </div>
            </div>

			

		</div>
		<div class="col-md-4">
			            <div class="article-link" data-id="52224">
                <a href="/content/articles/2022/01/cell-cultures-offer-sustainable-alternative-to-egg-protein/">

                    <picture itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

                                <source media="(min-width: 1200px)" data-srcset="/media/17416/artificial-egg-white-protein.png?anchor=center&mode=crop&width=400&height=267&rnd=132860341210000000" />
                                <source media="(min-width: 760px)" data-srcset="/media/17416/artificial-egg-white-protein.png?anchor=center&mode=crop&width=800&height=533&rnd=132860341210000000" />
                                <source media="(min-width: 320px)" data-srcset="/media/17416/artificial-egg-white-protein.png?anchor=center&mode=crop&width=400&height=267&rnd=132860341210000000" />
                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" itemprop="url" content="/media/17416/artificial-egg-white-protein.png?anchor=center&mode=crop&width=400&height=267&rnd=132860341210000000" class="img-responsive lazyload" data-src="/media/17416/artificial-egg-white-protein.png?anchor=center&mode=crop&width=400&height=267&rnd=132860341210000000" width="100%" />
                    </picture>
                </a>

                <div class="link">




                    <h3 itemprop="headline"><a href="/content/articles/2022/01/cell-cultures-offer-sustainable-alternative-to-egg-protein/" class="headline-bg clearfix">Cell cultures offer sustainable alternative to egg protein</a></h3>

                </div>
            </div>

			

		</div>
            </div>

            </section>

        </div>
    </section>



</article>

	<!-- this one end -->
	

	<footer class="local iet-purple-light-20 hidden-print">
    <div class="social">
        <div class="container">
            <div class="row social">
                <div class="col-md-12">
                    <h2>Follow E&amp;T magazine</h2>

                    <ul class="social-profile pull-left">
                        <li> <a href="https://www.facebook.com/eandtmagazine/" title="Facebook icon"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://ietp-web-cdn-eandt-assets.azureedge.net/icons/footer_fb.png" title="Facebook icon" alt="Facebook icon"></a> </li>
                        <li> <a href="https://twitter.com/eandtmagazine" title="Twitter icon"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://ietp-web-cdn-eandt-assets.azureedge.net/icons/footer_tw.png" title="Twitter icon" alt="Twitter icon"></a> </li>
                        <li> <a href="https://www.youtube.com/user/eandtmagazine" title="YouTube icon"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://ietp-web-cdn-eandt-assets.azureedge.net/icons/footer_yt.png" title="YouTube icon" alt="YouTube icon"></a> </li>
                        <li> <a href="https://www.instagram.com/eandtmagazine" title="Instagram icon"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://ietp-web-cdn-eandt-assets.azureedge.net/icons/footer_inst.png" title="Instagram icon" alt="Instagram icon"></a> </li>
                        <li> <a href="https://www.flickr.com/photos/eandtmagazine" title="Flickr icon"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://ietp-web-cdn-eandt-assets.azureedge.net/icons/footer_flickr.png" title="Flickr icon" alt="Flickr icon"></a> </li>
                        <li> <a href="https://engtechmag.wordpress.com/" title="Wordpress icon"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://ietp-web-cdn-eandt-assets.azureedge.net/icons/footer_wordpress.png" title="Wordpress icon" alt="Wordpress icon"></a> </li>
                        <li> <a href="/rss" title="RSS icon"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://ietp-web-cdn-eandt-assets.azureedge.net/icons/footer_rss.png" title="RSS icon" alt="RSS icon"></a> </li>
                        <li> <a href="https://communities.theiet.org/myhome"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://ietp-web-cdn-eandt-assets.azureedge.net/icons/footer_myc.png" title="Engineering Communities icon" alt="Engineering Communities icon"><span class="social-text-link visible-lg-inline">Engineering Communities</span></a></li>
                    </ul>
                    <div class="back-to-top pull-right">
                        <a href="#top" class="scroll">Back to top</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="super-footer">
        <div class="container">
            <div class="row">
                <div class="col-md-3">
                    <dl>
                        <dt>Magazine</dt>
                                <dd><a href="/tags/volume-16-issue-11">Latest issue</a></dd>


                        <dd><a href="/tablet-editions/">Tablet editions</a></dd>
                        <dd><a href="/tags/webinars">Webinars</a></dd>
                        <dd><a href="/tags/white-papers">White papers</a></dd>
                    </dl>
                </div>
                <div class="col-md-3">
                    <dl>
                        <dt>About E&T</dt>
                        <dd><a href="/about-us/">About us</a></dd>
                        <dd><a href="/contact-us/">Contact us</a></dd>
                        <dd><a href="/advertise-with-us/">Advertise with us</a></dd>
                        <dd><a href="/newsletters/">Sign up for news e-mails</a></dd>
                    </dl>
                </div>
                <div class="col-md-3">
                    &nbsp;
                </div>
                <div class="col-md-3">
                    <dl>
                        <dt>Related sites</dt>
                        <dd><a href="//engineering-jobs.theiet.org/">E&amp;T Jobs</a></dd>
                        <dd><a href="//digital-library.theiet.org/content/reference/etr/">E&amp;T Reference</a></dd>
                    </dl>
                </div>
            </div>
        </div>
    </div>
</footer>


	

	<footer class="m-footer">
<div class="iet-global-assets"><iet-global-footer><div class="iet-purple-dark-100">    <div class="umb-grid">                <div class="grid-section">    <div >            <div class="container">        <div class="row clearfix">            <div class="col-md-12 column">                <div class="social-icons">                                <div class="umb-macro-holder SocialIcon umb-macro-mce_1 mceNonEditable"><!-- <?UMBRACO_MACRO macroAlias="SocialIcon" icon="umb://media/2120c68a69fd4d8e91eb70a25384796a" url="https://www.facebook.com/TheInstitutionofEngineeringandTechnology" title="IET Facebook" cssClass="facebook" /> --><a rel="noopener" href="https://www.facebook.com/TheInstitutionofEngineeringandTechnology" target="_blank" title="IET Facebook" class="facebook"> <img src="https://ietp-web-app-global-assets.azurewebsites.net:443/media/rtdcaip3/facebook.svg" alt="" /> </a></div><div class="umb-macro-holder SocialIcon umb-macro-mce_2 mceNonEditable"><!-- <?UMBRACO_MACRO macroAlias="SocialIcon" icon="umb://media/88bbbaa427db47d48c15cd506e934c73" url="https://www.instagram.com/theiet/" title="IET Instagram" cssClass="instagram" /> --><a rel="noopener" href="https://www.instagram.com/theiet/" target="_blank" title="IET Instagram" class="instagram"> <img src="https://ietp-web-app-global-assets.azurewebsites.net:443/media/uk3lxcg1/instagram.svg" alt="" /> </a></div><div class="umb-macro-holder SocialIcon umb-macro-mce_3 mceNonEditable"><!-- <?UMBRACO_MACRO macroAlias="SocialIcon" icon="umb://media/a101c23f4ae84ccf9d5449bb2398b663" url="http://www.linkedin.com/company/iet" title="IET LinkedIn" cssClass="linkedin" /> --><a rel="noopener" href="http://www.linkedin.com/company/iet" target="_blank" title="IET LinkedIn" class="linkedin"> <img src="https://ietp-web-app-global-assets.azurewebsites.net:443/media/hhbadipi/linkedin.svg" alt="" /> </a></div><div class="umb-macro-holder SocialIcon umb-macro-mce_4 mceNonEditable"><!-- <?UMBRACO_MACRO macroAlias="SocialIcon" icon="umb://media/de735bc41b4243558e9dc7f9d9d03117" url="https://uk.pinterest.com/theiet/" title="IET Pinterest" cssClass="pinterest" /> --><a rel="noopener" href="https://uk.pinterest.com/theiet/" target="_blank" title="IET Pinterest" class="pinterest"> <img src="https://ietp-web-app-global-assets.azurewebsites.net:443/media/yjnhhxsc/pinterest.svg" alt="" /> </a></div><div class="umb-macro-holder SocialIcon umb-macro-mce_5 mceNonEditable"><!-- <?UMBRACO_MACRO macroAlias="SocialIcon" icon="umb://media/c749c0ed5bf14016a735b3a890960d90" url="https://twitter.com/theiet" title="IET Twitter" cssClass="twitter" /> --><a rel="noopener" href="https://twitter.com/theiet" target="_blank" title="IET Twitter" class="twitter"> <img src="https://ietp-web-app-global-assets.azurewebsites.net:443/media/3paetr5r/twitter.svg" alt="" /> </a></div><div class="umb-macro-holder SocialIcon umb-macro-mce_1 mceNonEditable"><!-- <?UMBRACO_MACRO macroAlias="SocialIcon" icon="umb://media/c9d83a1bf2df4d3f962e4528f2ce0218" url="https://www.youtube.com/theiet" title="IET YouTube" cssClass="youtube" /> --><ins><a rel="noopener" href="https://www.youtube.com/theiet" target="_blank" title="IET YouTube" class="youtube"> <img src="https://ietp-web-app-global-assets.azurewebsites.net:443/media/du3nrso5/youtube.svg" alt="" /> </a></ins></div>                </div>            </div>        </div>            </div>    </div>                </div>    </div></div><div class="iet-purple-light-20">    <div class="umb-grid">                <div class="grid-section">    <div >            <div class="container">        <div class="row clearfix">            <div class="col-md-12 column">                <div >                                <p>Contact us</p><h2 class="iet-h4"><a href="https://www.theiet.org/about/our-offices/" class="contact-us-subtitle">Our Offices</a></h2>                </div>            </div>        </div>            </div>    </div>    <div class="contact-details">            <div class="container">        <div class="row clearfix">            <div class="col-md-3 column">                <div >                                <h2 class="iet-h4"><a href="https://www.theiet.org/about/our-offices/the-iet-in-the-uk/" class="contact-title-color">UK, Head office</a></h2><ul><li><span class="span-black-color">T: +44 (0)1438 313 311</span></li><li><a href="mailto:postmaster@theiet.org" class="span-black-color">E: postmaster@theiet.org</a></li></ul><h2 class="iet-h4"><a href="https://www.theiet.org/about/our-offices/the-iet-in-china/" class="contact-title-color">China</a></h2><ul><li><span class="span-black-color">T: +86 10 6566 4687</span></li><li><a href="mailto:china@theiet.org" class="span-black-color">E: china@theiet.org</a></li></ul>                </div>            </div>            <div class="col-md-3 column">                <div >                                <h2 class="iet-h4"><a href="https://www.theiet.org/about/our-offices/the-iet-in-india/" class="contact-title-color">India</a></h2><ul><li><span class="span-black-color">T: +91 80 4089 2222</span></li><li><a href="mailto:india@theiet.in" class="span-black-color">E: india@theiet.in</a></li></ul><h2 class="iet-h4"><a href="https://www.theiet.org/about/our-offices/the-iet-in-hong-kong/" class="contact-title-color">Hong Kong</a></h2><ul><li><span class="span-black-color">T: +852 2521 2140</span></li><li><a href="mailto:adminap@theiet.org" class="span-black-color">E: adminap@theiet.org</a></li></ul>                </div>            </div>            <div class="col-md-3 column">                <div >                                <h2 class="iet-h4"><a href="https://www.theiet.org/about/our-offices/the-iet-in-the-usa/" class="contact-title-color">USA</a></h2><ul><li><span class="span-black-color">T: +1 (732) 321 5575</span></li><li><a href="mailto:ietusa@theiet.org" class="span-black-color">E: ietusa@theiet.org</a></li></ul>                </div>            </div>            <div class="col-md-3 column">                <div >                                <h2 class="iet-h4"><a href="https://www.theiet.org/about/our-venues/" class="contact-us-subtitle">Our Venues</a></h2><div class="row contact-bottom-row"><div class="col-sm-12"><h2 class="iet-h4"><a href="https://savoyplace.theiet.org/" class="contact-title-color">IET London: Savoy Place</a></h2><ul><li><span class="span-black-color">T: +44 (0)20 7344 8460</span></li><li><a href="mailto:faradaycentre@ietvenues.co.uk" class="span-black-color">E: faradaycentre@ietvenues.co.uk</a></li></ul><h2 class="iet-h4"><a href="https://austincourt.theiet.org/" class="contact-title-color">IET Birmingham: Austin Court</a></h2><ul><li><span class="span-black-color">T: +44 (0)121 600 7500</span></li><li><a href="mailto:austincourt@ietvenues.co.uk" class="span-black-color">E: austincourt@ietvenues.co.uk</a></li></ul></div></div>                </div>            </div>        </div>            </div>    </div>                </div>    </div></div><div class="iet-purple-dark-100">    <div class="umb-grid">                <div class="grid-section">    <div class="footer-link-list">            <div class="container">        <div class="row clearfix">            <div class="col-md-3 column">                <div >                                <h2 class="iet-h4 footer-link-list-h2-active">About the IET</h2><ul class="displayBlock"><li><a href="https://www.theiet.org/about/a-brief-history/">Our history</a></li><li><a href="https://www.theiet.org/about/vision-and-strategy/">Vision and Strategy</a></li><li><a href="https://www.theiet.org/about/governance/">Governance</a></li><li><a href="https://www.theiet.org/about/governance/annual-general-meetings-and-special-general-meetings/">AGMs</a></li><li><a href="https://www.theiet.org/about/vision-and-strategy/our-royal-charter-and-bye-laws/">Royal Charter and Bye-laws</a></li><li><a href="https://www.theiet.org/about/our-offices/">Our offices</a></li><li><a href="https://www.theiet.org/about/our-venues/">Our venues</a></li><li><a href="https://www.theiet.org/about/working-for-the-iet/">Working for the IET</a></li><li><a href="https://www.theiet.org/about/advertising-and-sponsorship/">Advertising and sponsorship</a></li></ul>                </div>            </div>            <div class="col-md-3 column">                <div >                                <h2 class="iet-h4">Membership &amp; Registration</h2><ul><li><a href="https://www.theiet.org/membership/become-a-member/">Join the IET</a></li><li><a href="https://www.theiet.org/membership/become-a-member/membership-benefits/">Benefits of membership</a></li><li><a href="https://www.theiet.org/membership/manage-your-membership/">Manage your membership</a></li><li><a href="https://www.theiet.org/membership/member-news/">Member News</a></li><li><a href="https://www.theiet.org/membership/communities/">Communities</a></li><li><a href="https://www.theiet.org/membership/professional-values/">Professional ethics</a></li><li><a href="https://www.theiet.org/membership/library-archives/">IET Library and Archives</a></li><li><a href="https://eandt.theiet.org/">E&amp;T magazine</a></li></ul>                </div>            </div>            <div class="col-md-3 column">                <div >                                <h2 class="iet-h4">Career &amp; Learning</h2><ul><li><a href="https://www.theiet.org/career/professional-registration/">Professional registration</a></li><li><a href="https://www.theiet.org/career/professional-development/">Professional development</a></li><li><a href="https://www.theiet.org/career/professional-development/career-manager/">Career Manager</a></li><li><a href="https://www.theiet.org/career/accreditation/">Accreditation</a></li><li><a href="https://www.theiet.org/career/courses-training/">Courses and training</a></li><li><a href="https://www.theiet.org/career/courses-training/lifeskills-online/iet-academy/">IET Academy</a></li><li><a href="https://www.theiet.org/career/routes-to-engineering/apprenticeships/introducing-apprenticeships/benefits-for-employers/">Support for employers</a></li><li><a href="https://www.theiet.org/career/routes-to-engineering/">Routes to engineering</a></li><li><a href="https://www.theiet.org/career/routes-to-engineering/stem-education/">STEM education</a></li><li><a href="https://www.theiet.org/career/career-support/">Career support</a></li><li><a href="https://engineering-jobs.theiet.org/">Engineering jobs</a></li></ul>                </div>            </div>            <div class="col-md-3 column">                <div >                                <h2 class="iet-h4">Intelligence &amp; Research</h2><ul><li><a href="https://www.theiet.org/publishing/publishing-with-iet-journals/">Publishing with IET Journals</a></li><li><a href="https://www.theiet.org/publishing/publishing-with-iet-books/">Publishing with IET Books</a></li><li><a href="https://www.theiet.org/publishing/inspec/">Inspec</a></li><li><a href="https://www.theiet.org/publishing/subscribe-or-buy-our-content/">Subscribe to our content</a></li><li><a href="https://www.theiet.org/publishing/bookshop/">Bookshop</a></li><li><a href="https://electrical.theiet.org/">Wiring Regulations</a></li><li><a href="https://www.theiet.org/publishing/iet-standards/">Standards</a></li><li><a href="https://www.theiet.org/publishing/iettv/">IET.tv - video content and production</a></li><li><a href="https://www.theiet.org/membership/library-archives/">IET Library and Archives</a></li></ul>                </div>            </div>        </div>            </div>    </div>    <div class="footer-link-list">            <div class="container">        <div class="row clearfix">            <div class="col-md-3 column">                <div >                                <h2 class="iet-h4">Events</h2><ul><li><a href="https://events.theiet.org/">Events</a></li><li><a href="https://events.theiet.org/search/">Search all events</a></li></ul>                </div>            </div>            <div class="col-md-3 column">                <div >                                <h2 class="iet-h4">Get Involved</h2><ul><li><a href="https://www.theiet.org/involved/volunteering-for-the-iet/">Volunteering for the IET</a></li><li><a href="https://www.theiet.org/involved/young-professionals/">Young Professionals</a></li><li><a href="https://www.theiet.org/involved/partnerships/">Partnerships</a></li><li><a href="https://www.theiet.org/impact-society/thought-leadership/one-voice-on-engineering/">Collaboration</a></li><li><a href="https://www.theiet.org/involved/support-future-generations/">Support future generations</a></li><li><a href="https://communities.theiet.org/discussions">Discussion forum</a></li></ul>                </div>            </div>            <div class="col-md-3 column">                <div >                                <h2 class="iet-h4">Impact &amp; Society</h2><ul><li><a href="https://www.theiet.org/impact-society/sectors/">Sectors</a></li><li><a href="https://www.theiet.org/impact-society/government-policy-and-submissions/">Government policy and submissions</a></li><li><a href="https://www.theiet.org/impact-society/thought-leadership/">Thought leadership</a></li><li><a href="https://www.theiet.org/impact-society/government-policy-and-submissions/our-impact-in-scotland/">Our impact in Scotland</a></li><li><a href="https://www.theiet.org/impact-society/government-policy-and-submissions/our-impact-in-northern-ireland/">Our impact in Northern Ireland</a></li><li><a href="https://www.theiet.org/impact-society/factfiles/">Factfiles</a></li><li><a href="https://www.theiet.org/impact-society/awards-scholarships/">Awards and scholarships</a></li></ul>                </div>            </div>            <div class="col-md-3 column">                <div >                                <h2 class="iet-h4">Media Hub</h2><ul><li><a href="https://www.theiet.org/media/campaigns/">Campaigns</a></li><li><a href="https://www.theiet.org/media/press-releases/">Press releases</a></li><li><a href="https://www.theiet.org/media/media-spokespeople/">Media support for members</a></li><li><a href="https://www.theiet.org/media/social-media/">IET social media</a><a href="https://www.theiet.org/media/campaigns/"></a></li></ul>                </div>            </div>        </div>            </div>    </div>    <div class="footer-final">            <div class="container">        <div class="row clearfix">            <div class="col-md-12 column">                <div >                                <ul class="col-sm-12"><li><a href="https://www.theiet.org/help">Help</a></li><li><a href="https://www.theiet.org/help/cookies">Cookies</a></li><li><a href="https://www.theiet.org/help/privacy">Privacy Statement</a></li><li><a href="https://www.theiet.org/help/accessibility">Accessibility</a></li><li><a href="https://www.theiet.org/help/anti-slavery-statement">Modern Slavery Act Statement</a></li><li><a href="https://www.theiet.org/help/legal-notices">Legal notices</a></li></ul>                </div>            </div>        </div>            </div>    </div>    <div >            <div class="container">        <div class="row clearfix">            <div class="col-md-12 column">                <div class="copyright">                                <p>© 2022 The Institution of Engineering and Technology. The Institution of Engineering and Technology is registered as a Charity in England &amp; Wales (no 211014) and Scotland (no SC038698).</p>                </div>            </div>        </div>            </div>    </div>                </div>    </div></div></iet-global-footer></div>	</footer>

	

	
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56e7fd8e9facb5e2"></script>

<script src="https://ietp-web-cdn-eandt-js.azureedge.net/jquery.min.js"></script>
<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
<script src="https://ietp-web-cdn-eandt-js.azureedge.net/lazySizes.min.js" async=""></script>
<script src="https://ietp-web-cdn-eandt-js.azureedge.net/URI.js"></script>



<script type="text/javascript" src="https://ietp-web-cdn-eandt-js.azureedge.net/smartquotes.js"></script>
<script type="text/javascript">
	//smartquotes converting 'simple' quote characters to 'smart' quote characters
	var article = document.getElementById('articleContainer');

	if (article !== null) smartquotes(article);
</script>


<script type="text/javascript" src="https://secure.leadforensics.com/js/75497.js" ></script>
<noscript><img src="https://secure.leadforensics.com/75497.png" style="display:none;" /></noscript>

<script type="text/javascript"> 
    function track_load (docloc, doctit) { 
        var trk_sw = escape(screen.width).substring(0, 6); 
        var trk_sh = escape(screen.height).substring(0, 6); 
        var trk_ref = escape(document.referrer).substring(0, 1100); 
        var trk_tit = escape(doctit).substring(0, 200); 
        trk_tit = trk_tit.replace(/\%u00a0/g, ''); 
        trk_tit = trk_tit.replace(/\%u2122/g, ''); 
        trk_tit = trk_tit.replace(/\%u[0-9][0-9][0-9][0-9]/g, ''); 
        var trk_loc = escape(docloc).substring(0, 200); 
        var trk_agn = escape(navigator.appName).substring(0, 100); 
        var trk_lng = window.navigator.userLanguage || window.navigator.language; 
        var trk_agv = escape(navigator.userAgent + '.lfcd' + screen.colorDepth + '.lflng' + trk_lng).substring(0, 1000); 
        var trk_dom = escape(document.domain).substring(0, 200); 
        var trk_user = '75497'; 
        var trk_cookie = ''; 
        var trk_guid = 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function(c) { 
            var r = Math.random()*16|0, v = c == 'x' ? r : (r&0x3|0x8); 
            return v.toString(16); 
        }); 
        var trk_img = 'https://secure.leadforensics.com/Track/Capture.aspx'; 
        var trk_link = trk_img + '?trk_user=' + trk_user + '&trk_sw=' + trk_sw + '&trk_sh=' + trk_sh + '&trk_ref=' + trk_ref + '&trk_tit=' + trk_tit + '&trk_loc=' + trk_loc + '&trk_agn=' + trk_agn + '&trk_agv=' + trk_agv + '&trk_dom=' + trk_dom + '&trk_guid=' + trk_guid + '&trk_cookie=NA'; 
        var preload = new Image(); 
        preload.src = trk_link; 
    } 
</script>






<script src="https://ietp-web-cdn-eandt-js.azureedge.net/custom.min.js"></script>




    <script src="https://ietp-web-cdn-eandt-js.azureedge.net/article.min.js"></script>
    <script src="https://ietp-web-cdn-eandt-js.azureedge.net/campaign-article.min.js"></script>
   <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
   <script async defer src="//assets.pinterest.com/js/pinit.js"></script>
   <script async src="https://assets.tumblr.com/post.js"></script>

	

		<script src="https://cc.cdn.civiccomputing.com/9/cookieControl-9.x.min.js"></script>
		<script>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</script>
	<script type="text/javascript">

		window.onload = function () {

			// Check to see if Google Analytics is loaded from Global Assets
			if (window.ga && ga.create) {

						ga('send', 'pageview');

						ga('ietDigitalDomain.send', 'pageview');

			}

		}


	</script>
</body>
</html>
